<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
    	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    	<meta name="viewport" content="width=device-width, initial-scale=1">
	
		<link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
	
		<script type="text/javascript">
			window.slimmage = { verbose: false };
		</script>
		<script src="/scripts/slimmage.min.js"></script>
		
        <!-- Google Tag Manager -->
        <script>
        (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PSWXP4F');</script>
        <!-- End Google Tag Manager -->


		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>			
		
		<!-- script src="/scripts/WanderlustMagic.js"></script -->		
		<script src="/bundles/essentials?v=DofXA6vkW7Ok0ft2jUJw5NNpTjwPmEFzJ66I0vfFGOM1"></script>

		
		<script>
		    var wanderlustWebsiteTagging = wanderlustWebsiteTagging || {};
		</script>

        


<script>
wanderlustWebsiteTagging.author = '';
wanderlustWebsiteTagging.destTags = {}
wanderlustWebsiteTagging.destTags.dfpValues = ['sweden'];
wanderlustWebsiteTagging.destTags.Labels = ['Sweden'];
wanderlustWebsiteTagging.destTags.Values = [168];
wanderlustWebsiteTagging.regionTags = {}
wanderlustWebsiteTagging.regionTags.dfpValues = ['europe'];
wanderlustWebsiteTagging.regionTags.Labels = ['Europe'];
wanderlustWebsiteTagging.regionTags.Values = [303];
wanderlustWebsiteTagging.experiTages = {}
wanderlustWebsiteTagging.experiTages.dfpValues = ['auroraborealisnorthernlights'];
wanderlustWebsiteTagging.experiTages.Labels = ['Aurora Borealis/Northern Lights'];
wanderlustWebsiteTagging.experiTages.Values = [1035];
wanderlustWebsiteTagging.subjects = {}
wanderlustWebsiteTagging.subjects.dfpValues = ['budgettravel'];
wanderlustWebsiteTagging.subjects.Labels = ['Budget travel'];
wanderlustWebsiteTagging.subjects.Values = [3];
wanderlustWebsiteTagging.audience = 'Anonymous';
wanderlustWebsiteTagging.zone = 'Content';
wanderlustWebsiteTagging.subZone = 'home';
wanderlustWebsiteTagging.pageID = '20767';
wanderlustWebsiteTagging.contentType = 'legacyDestinationArticle';
</script>


    		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
			
		<!-- Latest compiled and minified CSS -->
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
		<!-- Optional theme -->
			
		<link href="https://fonts.googleapis.com/css?family=Montserrat|Roboto|Roboto+Slab:300,400" rel="stylesheet">
        <link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link href="/bundles/essentialStyles?v=AazqbdTpk8-KNY8ttc5WN9lfaPYmVEq9DNYDnBxAuO81" rel="stylesheet">

		<link rel="stylesheet" href="https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css">

		
		<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>

		

    
    <script src="/scripts/bootstrap-slider.min.js"></script>
    <link rel="stylesheet" href="/css/bootstrap-slider.min.css" crossorigin="anonymous">
    
        <link rel="canonical" href="https://www.wanderlust.co.uk/content/how-to-see-the-northern-lights-on-a-budget/">
	
	<title>How to see the Northern Lights on a budget | Wanderlust</title>
	<meta name="description" content="Want an unforgettable trip on the cheap? You don't get much more spectacular than the Northern Lights – here's how to see them for less than £250 (yes, really!)">
		
	<meta property="twitter.card" content="summary">
	<meta property="twitter:site" content="@wanderlustmag">
	<meta property="twitter:creator" content="@wanderlustmag">

	<meta property="og:title" content="How to see the Northern Lights on a budget">
	<meta property="og:site_name" content="Wanderlust">
	<meta property="og:description" content="Want an unforgettable trip on the cheap? You don't get much more spectacular than the Northern Lights – here's how to see them for less than £250 (yes, really!)">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.wanderlust.co.uk/content/how-to-see-the-northern-lights-on-a-budget/?utm_source=Social&utm_medium=Share">
    
    




		
        <!--Googe DFP ad serving-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        
        <script>
            var adSlot1;
            var adSlotMapping;
            var singlePixelAd;
            
            googletag.cmd.push(function () {

                // Define a size mapping object. The first parameter to addSize is
                // a viewport size, while the second is a list of allowed ad sizes.
                adSlotMapping = googletag.sizeMapping().
                //// Small ad
                addSize([0, 0], [88, 31]).
                //// Accepts both common mobile banner formats
                addSize([320, 400], [[300, 250], [320, 100]]).
                //// Landscape tablet
                addSize([750, 200], [[728, 90], [336, 280], [300, 250]]).
                //// Desktop
                addSize([1024, 200], [[970, 250], [728, 90], [336, 280], [300, 250]]).build();
                
                //adSlot1 = googletag.defineSlot('/12852463/MultiSize_Slot_One', [[970, 250], [336, 280], [300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1494765176497-0').defineSizeMapping(mapping).addService(googletag.pubads());
                //var adSlot2 = googletag.defineSlot('/12852463/MultiSize_Slot_Two', [[728, 90], [320, 100], [336, 280], [970, 250], [300, 250]], 'div-gpt-ad-1494767521370-0').defineSizeMapping(mapping).addService(googletag.pubads());
                //var adSlot3 = googletag.defineSlot('/12852463/MultiSize_Slot_Three', [[336, 280], [970, 250], [300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1494767393911-0').defineSizeMapping(mapping).addService(googletag.pubads());
                singlePixelAd = googletag.defineSlot('/12852463/SinglePixel_Slot_One', [1, 1], 'div-gpt-ad-1496826577017-0').addService(googletag.pubads());
                
                //window.AdSlots = new Array();
                //window.AdSlots.push(adSlot1);
                //window.AdSlots.push(adSlot2);
                //window.AdSlots.push(adSlot3);
                //window.AdSlots.push(adSlot4);
                
                if (wanderlustWebsiteTagging.pageID)
                {
                    googletag.pubads().setTargeting('PageID', wanderlustWebsiteTagging.pageID);
                }
                
                if (wanderlustWebsiteTagging.zone)
                {
                    googletag.pubads().setTargeting('Zone', wanderlustWebsiteTagging.zone);
                }
                
                if (wanderlustWebsiteTagging.subZone)
                {
                    googletag.pubads().setTargeting('SubZone', wanderlustWebsiteTagging.subZone);
                }
                
                if (wanderlustWebsiteTagging.destTags)
                {
                    googletag.pubads().setTargeting('DestTags', wanderlustWebsiteTagging.destTags.dfpValues);
                }
                
                if (wanderlustWebsiteTagging.regionTags)
                {
                    googletag.pubads().setTargeting('Regions', wanderlustWebsiteTagging.regionTags.dfpValues);
                }
                
                if (wanderlustWebsiteTagging.triptypes)
                {
                    googletag.pubads().setTargeting('TripTypes', wanderlustWebsiteTagging.triptypes.dfpValues);
                }
                
                if (wanderlustWebsiteTagging.experiTages)
                {
                    googletag.pubads().setTargeting('ExperiTags', wanderlustWebsiteTagging.experiTages.dfpValues);
                }
                
                if (wanderlustWebsiteTagging.subjects)
                {
                    googletag.pubads().setTargeting('Subjects', wanderlustWebsiteTagging.subjects.dfpValues);
                }
                
                if (wanderlustWebsiteTagging.issue)
                {
                    googletag.pubads().setTargeting('Issue', wanderlustWebsiteTagging.issue);
                }
                
                if (wanderlustWebsiteTagging.audience)
                {
                    googletag.pubads().setTargeting('Audience', wanderlustWebsiteTagging.audience);
                }

                if (wanderlustWebsiteTagging.contentType) {
                    googletag.pubads().setTargeting('contentType', wanderlustWebsiteTagging.contentType);
                }

                googletag.pubads().disableInitialLoad();

                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        </script>
        
        <!--Google Adwords Retargetting options-->
        <script type="text/javascript">
            var google_tag_params = {};
            
            if (wanderlustWebsiteTagging.pageID)
            {
                google_tag_params.PageID = wanderlustWebsiteTagging.pageID;
            }
                
            if (wanderlustWebsiteTagging.zone)
            {
                google_tag_params.Zone = wanderlustWebsiteTagging.zone;
            }

                if (wanderlustWebsiteTagging.subZone)
                {
                    google_tag_params.SubZone = wanderlustWebsiteTagging.subZone;
                }
                
                if (wanderlustWebsiteTagging.destTags)
                {
                    google_tag_params.DestTags = wanderlustWebsiteTagging.destTags;
                }
                
                if (wanderlustWebsiteTagging.regionTags)
                {
                    google_tag_params.Regions = wanderlustWebsiteTagging.regionTags;
                }
                
                if (wanderlustWebsiteTagging.triptypes)
                {
                    google_tag_params.TripTypes = wanderlustWebsiteTagging.triptypes;
                }
                
                if (wanderlustWebsiteTagging.experiTages)
                {
                    google_tag_params.ExperiTags = wanderlustWebsiteTagging.experiTages;
                }
                
                if (wanderlustWebsiteTagging.subjects)
                {
                    google_tag_params.Subjects = wanderlustWebsiteTagging.subjects;
                }
                
                if (wanderlustWebsiteTagging.issue)
                {
                    google_tag_params.Issue = wanderlustWebsiteTagging.issue;
                }
                
                if (wanderlustWebsiteTagging.audience)
                {
                    google_tag_params.Audience = wanderlustWebsiteTagging.audience;
                }
        </script>

        <!--Google Analytics-->
        <script>
                (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-3142295-1', 'auto');
                ga('send', 'pageview');

        </script>
	</head>
	
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSWXP4F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <style>
        /* Smartphones ----------- */
        @media only screen and (max-width: 760px) {
            #shareDiv {
                display: none;
            }

            .introTextPanel {
                margin-top: 10px;
            }

            .intro-header {
                padding-top: 10px;
            }

            .introTextPanel .headline {
                line-height: 50px;
                text-align: right;
            }

            .introTextPanel .strapline {
                text-align: right;
            }
        }
    </style>
    
        <!-- /12852463/SinglePixel_Slot_One -->
    <div id='div-gpt-ad-1496826577017-0' style='height:1px; width:1px;'>
        <script>
           googletag.cmd.push(function() {
               googletag.display('div-gpt-ad-1496826577017-0');
               googletag.pubads().refresh([singlePixelAd]);
           });
       </script>
    </div>
    
    
    <div class="abovePageWrap">
    <div class="headerImage">
        <a href="/"><img src="/images/logo.png"></a>
    </div>

    <div class="navSection">
        <div class="container-fluid">
            <div class="row navSearchRow">
                <div class="col-lg-4 col-md-4 hidden-sm hidden-xs">
                    <a class="navbarBrand" style="display:none;" href="/"><img src="/images/logo.png" width="180px;"></a>
                </div>
                <div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
                    <form class="navbar-form-expanded navbar-form" role="search" action="/search">
                        <div class="input-group">
                            <input type="text" class="form-control" placeholder="Search..." name="srch-term" id="srch-term">
                            <div class="input-group-btn">
                                <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
                            </div>
                        </div>
                    </form>
                </div>
                <div class="col-lg-4 col-md-4 col-sm-6 col-xs-6">
                    <p class="actions">
                                <span><a href="/security/login">Log in</a> | <a href="/security/register"> Register </a></span>
 | <a href="/your-wanderlust">Your Wanderlust <span class="myWanderlustCount badge badge-info hidden-xs">0</span></a>
                    </p>
                </div>
            </div>
        </div>

        <nav class="navbar navbar-default center caret-bootstrap" role="navigation">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".main-menu">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div class="container-fluid navbar-inner collapse navbar-collapse main-menu">
                <ul class="nav navbar-nav dropdown-onhover">
                    <li><a href="/"><span class="glyphicon glyphicon-home"></span></a></li>

                    <li class="dropdown-full">
                        <a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle">Take me to&hellip;<span class="caret"></span></a>
                        <div class="dropdown-menu">
                            <div class="row">
                                <div class="tabbable">
                                    <ul class="nav nav-pills nav-stacked col-lg-2 col-md-2 col-sm-4 hidden-xs" style="float:left;">
                                        <li class="active"><a href="#a" data-toggle="tab">Africa</a></li>
                                        <li><a href="#b" data-toggle="tab">Asia</a></li>
                                        <li><a href="#c" data-toggle="tab">Australasia</a></li>
                                        <li><a href="#d" data-toggle="tab">Caribbean</a></li>
                                        <li><a href="#e" data-toggle="tab">Europe</a></li>
                                        <li><a href="#f" data-toggle="tab">Latin America</a></li>
                                        <li><a href="#g" data-toggle="tab">Middle East</a></li>
                                        <li><a href="#h" data-toggle="tab">North America</a></li>
                                        <li><a href="#i" data-toggle="tab">Polar</a></li>
                                        <li class="divider no-margin"></li>
                                        <li><a href="#j" data-toggle="tab">Activity</a></li>
                                        <li><a href="#k" data-toggle="tab">Subject</a></li>
                                    </ul>
                                    <ul class="nav nav-pills nav-stacked hidden-lg hidden-md hidden-sm col-xs-12">
                                        <!--Our XS versions - note we take them to the landing page-->
                                        <li class="active"><a href="/destinations/africa">Africa</a></li>
                                        <li><a href="/destinations/asia">Asia</a></li>
                                        <li><a href="/destinations/australasia">Australasia</a></li>
                                        <li><a href="/destinations/caribbean">Caribbean</a></li>
                                        <li><a href="/destinations/europe">Europe</a></li>
                                        <li><a href="/destinations/latin-america">Latin America</a></li>
                                        <li><a href="/destinations/middle-east">Middle East</a></li>
                                        <li><a href="/destinations/north-america">North America</a></li>
                                        <li><a href="/destinations/polar">Polar</a></li>
                                        <li class="divider no-margin"></li>
                                        <li><a href="/destinations/activities">Activity</a></li>
                                        <li><a href="/destinations/subjects">Subject</a></li>
                                    </ul>
                                    <div class="tab-content col-lg-10 col-md-10 col-sm-10 hidden-xs">
                                        <div class="tab-pane active" id="a">
                                            <a class="btn btn-default" href="/guides/africa">Go to Africa <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/algeria">Algeria</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/angola">Angola</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/benin">Benin</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/botswana">Botswana</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/burkia-faso">Burkina Faso</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/burundi">Burundi</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cameroon">Cameroon</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cape-verde">Cape Verde</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/central-african-republic">Central African Republic</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/chad">Chad</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/comoros">Comoros</a></li>
                                                
                                                <li class="list-group-item col-xs-3"><a href="/guides/democratic-republic-of-congo">Democratic Republic of the Congo</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/djibouti">Djibouti</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/equatorial-guinea">Equatorial Guinea</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/eritrea">Eritrea</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/ethiopia">Ethiopia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/gabon">Gabon</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/gambia">Gambia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/ghana">Ghana</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/guinea">Guinea</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/guinea-bissau">Guinea-Bissau</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/kenya">Kenya</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/lesotho">Lesotho</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/liberia">Liberia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/libya">Libya</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/madagascar">Madagascar</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/madeira">Madeira</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/malawi">Malawi</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/mali">Mali</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/mauritania">Mauritania</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/mauritius">Mauritius</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/morocco">Morocco</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/mozambique">Mozambique</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/namibia">Namibia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/niger">Niger</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/nigeria">Nigeria</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/republic-of-congo">Republic of Congo</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/reunion">Reunion</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/rwanda">Rwanda</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/saint-helana">Saint Helena</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/sao-tome-and-principe">Sao Tome and Principe</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/senegal">Senegal</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/seychelles">Seychelles</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/sierra-leone">Sierra Leone</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/somalia">Somalia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/south-africa">South Africa</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/south-sudan">South Sudan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/sudan">Sudan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/swaziland">Swaziland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tanzania">Tanzania</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/togo">Togo</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tristan-da-cunha">Tristan da Cunha</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tunisia">Tunisia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/uganda">Uganda</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/western-sahara">Western Sahara</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/zambia">Zambia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/zanzibar">Zanzibar</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/zimbabwe">Zimbabwe</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="b">
                                            <a class="btn btn-default" href="/guides/asia">Go to Asia <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/afghanistan">Afghanistan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/azerbaijan">Azerbaijan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bangladesh">Bangladesh</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bhutan">Bhutan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/borneo">Borneo</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/brunei">Brunei</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/burma-myanmar">Burma/Myanmar</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cambodia">Cambodia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/china">China</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/east-timor">East Timor</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/hong-kong">Hong Kong</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/india">India</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/indonesia">Indonesia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/japan">Japan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/kazakhstan">Kazakhstan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/kyrgystan">Kyrgyzstan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/laos">Laos</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/macau">Macau</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/malaysia">Malaysia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/maldives">Maldives</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/mongolia">Mongolia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/nepal">Nepal</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/north-korea">North Korea</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/pakistan">Pakistan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/philippines">Philippines</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/singapore">Singapore</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/south-korea">South Korea</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/sri-lanka">Sri Lanka</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/taiwan">Taiwan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tajikistan">Tajikistan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/thailand">Thailand</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tibet">Tibet</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/turkmenistan">Turkmenistan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/uzbekistan">Uzbekistan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/vietnam">Vietnam</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="c">
                                            <a class="btn btn-default" href="/guides/australia-nz-and-south-pacific">Go to Australasia <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/american-samoa">American Samoa</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/australia">Australia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/australia-east-coast">Australia, East Coast</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/australia-tasmania">Australia, Tasmania</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/australia-outback">Australia, The Outback</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/australia-west-coast">Australia, West Coast </a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/easter-island">Easter Island</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/fiji">Fiji</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/french-polynesia">French Polynesia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/kiribati">Kiribati</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/marshall-islands">Marshall Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/micronesia">Micronesia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/nauru">Nauru</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/new-zealand">New Zealand</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/palau">Palau</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/papua-new-guinea">Papua New Guinea</a></li>
                                                
                                                <li class="list-group-item col-xs-3"><a href="/guides/samoa">Samoa</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/solomon-islands">Solomon Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tonga">Tonga</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/tuvalu">Tuvalu</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/vanatu">Vanuatu</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="d">
                                            <a class="btn btn-default" href="/guides/caribbean">Go to Caribbean <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/anguilla">Anguilla</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/antigua-and-barbuda">Antigua and Barbuda</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bahamas">Bahamas</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/barbados">Barbados</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bermuda">Bermuda</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cayman-islands">Cayman Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cuba">Cuba</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/dominica">Dominica</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/dominican-republic">Dominican Republic</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/dutch-antilles">Dutch Antilles</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/grenada">Grenada</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/haiti">Haiti</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/jamaica">Jamaica</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/montserrat">Montserrat</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/puerto-rico">Puerto Rico</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/saint-kitts-and-nevis">Saint Kitts and Nevis</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/saint-lucia">Saint Lucia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/saint-vincent-and-the-grenadines">Saint Vincent and the Grenadines</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/trinidad-and-tobago">Trinidad and Tobago</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/turks-and-caicos-islands">Turks and Caicos Islands</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="e">
                                            <a class="btn btn-default" href="/guides/europe">Go to Europe <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/albania">Albania</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/andorra">Andorra</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/armenia">Armenia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/austria">Austria</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/azores">Azores</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/belarus">Belarus</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/belgium">Belgium</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bosnia-and-herzegovina">Bosnia and Herzegovina</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bulgaria">Bulgaria</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/canary-islands">Canary Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/croatia">Croatia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cyprus">Cyprus</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/czech-republic">Czech Republic</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/denmark">Denmark</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/estonia">Estonia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/faroe-islands">Faroe Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/finland">Finland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/france">France</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/georgia">Georgia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/germany">Germany</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/gibraltar">Gibraltar</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/greece">Greece</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/greenland">Greenland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/hungary">Hungary</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/iceland">Iceland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/ireland">Ireland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/italy">Italy</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/kosovo">Kosovo</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/latvia">Latvia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/liechtenstein">Liechtenstein</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/lithuania">Lithuania</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/luxembourg">Luxembourg</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/macedonia">Macedonia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/malta">Malta</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/moldova">Moldova</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/monaco">Monaco</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/montenegro">Montenegro</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/netherlands">Netherlands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/north-cyprus">North Cyprus</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/norway">Norway</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/poland">Poland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/portugal">Portugal</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/romania">Romania</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/russia">Russia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/san-marino">San Marino</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/serbia">Serbia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/slovakia">Slovakia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/slovenia">Slovenia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/spain">Spain</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/svalbard">Svalbard (Spitsbergen)</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/sweden">Sweden</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/switzerland">Switzerland</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/turkey">Turkey</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/ukraine">Ukraine</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/united-kingdom">United Kingdom</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="f">
                                            <a class="btn btn-default" href="/guides/latin-america">Go to Latin America <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/argentina">Argentina</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/ascension-island">Ascension Island</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/belize">Belize</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/bolivia">Bolivia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/brazil">Brazil</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/chile">Chile</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/colombia">Colombia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/costa-rica">Costa Rica</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/ecuador">Ecuador</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/el-salvador">El Salvador</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/falkland-islands">Falkland Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/french-guiana">French Guiana</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/galapagos-islands">Galapagos Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/guatemala">Guatemala</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/guyana">Guyana</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/honduras">Honduras</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/mexico">Mexico</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/nicaragua">Nicaragua</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/panama">Panama</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/paraguay">Paraguay</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/peru">Peru</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/south-georgia-and-south-sandwich-islands">South Georgia and South Sandwich Islands</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/suriname">Suriname</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/uruguay">Uruguay</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/venezuela">Venezuela</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="g">
                                            <a class="btn btn-default" href="/guides/middle-east">Go to Middle East <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/bahrain">Bahrain</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/egypt">Egypt</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/iran">Iran</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/iraq">Iraq</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/israel">Israel</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/jordan">Jordan</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/kuwait">Kuwait</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/lebanon">Lebanon</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/oman">Oman</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/palestine">Palestine</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/qatar">Qatar</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/saudi-arabia">Saudi Arabia</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/syria">Syria</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/united-arab-emirates">United Arab Emirates</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/yemen">Yemen</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="h">
                                            <a class="btn btn-default" href="/guides/north-america">Go to North America <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/alaska">Alaska</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/canada">Canada</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/hawaii">Hawaii</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/united-states-of-america">United States of America</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="i">
                                            <a class="btn btn-default" href="/guides/polar">Go Polar <span class="glyphicon glyphicon-arrow-right"></span></a>
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/antarctica">Antarctica</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="j">
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/guides/boat-trips">Boat trips</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/body-and-soul">Body and soul</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/career-breaks-and-big-trips">Career breaks and BIG trips</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/cycling-and-mountain-biking/">Cycling & mountain biking</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/diving-snorkelling">Diving & snorkelling</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/family-travel">Family travel</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/festivals-and-music">Festivals and music</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/frontier-and-expedition">Frontier and expedition</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/history-heritag">History & Heritage</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/honeymoons">Honeymoons</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/learning-trips">Learning trips</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/meet-the-locals">Meet the locals</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/outdoor-activities">Outdoor Activities</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/rail-journeys">Rail journeys</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/short-breaks">Short breaks</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/solo-travel">Solo travel</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/travel-icons">Travel icons</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/visiting-the-poles">Visiting the Poles</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/volunteer-and-conservation">Volunteer and conservation</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/walking-and-trekking">Walking and trekking</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/guides/wildlife-and-safaris">Wildlife and safaris</a></li>
                                            </ul>
                                        </div>
                                        <div class="tab-pane" id="k">
                                            <ul class="list-group row">
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=budget+travel">Budget travel</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=disabled+travel">Disabled travel</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=firsttime+travel">Firsttime travel</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=food">Food</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=history+archeological">History + archeological</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=language+learning">Language learning</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+gear">Travel gear</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+health+advice">Travel health advice</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+insurance">Travel insurance</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+photography">Travel photography</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+safety">Travel safety</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+video">Travel Video</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+writing">Travel writing</a></li>
                                                <li class="list-group-item col-xs-3"><a href="/search?srch-term=travel+abroad">Working abroad</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </li>

                    <li><a href="/trip-finder">Trip finder</a></li>
                    <li><a href="/hot-offers">Offers</a></li>
                    <li><a href="/competitions/">Win!</a></li>
                    <li><a href="https://www.jobsintravel.work" target="_blank">Jobs</a></li>
                    <li><a href="/wanderlust-magazine/">Wanderlust magazine</a></li>
                    <li><a href="https://newshop.wanderlust.co.uk" target="_blank">Shop</a></li>
                    <li><a href="/wanderlust-photo-of-the-year-competition/">Photo of the Year</a></li>
                </ul>

                
            </div>

        </nav>
        <nav class="navbar navbar-inverse center secondary-navbar hidden-xs" role="navigation">
            <div class="container-fluid navbar-inner homepage">
                <ul class="nav navbar-nav">
                    <li><a href="/content?filter=feature">Features</a></li>
                    <li><a href="/content?filter=interview">Interviews</a></li>
                    <li><a href="/content?filter=list">Lists</a></li>
                    <li><a href="/content?filter=gallery">Galleries</a></li>
                    <li><a href="/content?filter=review">Reviews</a></li>
                    <li><a href="/events">Events</a></li>
                    
                </ul>
            </div>
        </nav>
    </div>
</div>
    
    <div class="siteContent">
        
        
    <div class="bodySection">
        <div class="container-fluid">
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    
    <div class="row">
        <div class="container-fluid">
            <div class="row no-gutter">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                    

        <div>
            <noscript data-slimmage="true" data-img-src="https://cdn2.wanderlust.co.uk/media/2911/articles-under-250-how-to-see-the-northern-lights-on-a-budget.jpg?anchor=center&amp;mode=crop&amp;width=1440&amp;height=540&amp;rnd=131480769710000000&slimmage=true&quality=50" data-img-class="img-responsive" data-img-alt="Northern Lights Aurora Borealis in the night sky (Shutterstock)"><img src="https://cdn2.wanderlust.co.uk/media/2911/articles-under-250-how-to-see-the-northern-lights-on-a-budget.jpg?anchor=center&amp;mode=crop&amp;width=1440&amp;height=540&amp;rnd=131480769710000000&slimmage=true&quality=50" class="img-responsive" alt="Northern Lights Aurora Borealis in the night sky (Shutterstock)"></noscript>
        </div>


                </div>
            </div>
        </div>
    </div>

                </div>
            </div>
            <div class="row bodyContent">
                <div class="container abovePageWrap">
                    


    
    <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <div class="boxedHeader articleBoxedHeader">


                <span class="headerContainer">Article</span>
                <span class="strapLine">
                            Words : <b>Peter Moore</b> | 
                        06 December

                </span>
            </div>
        </div>
    </div>
    
    <div class="articleSocialSharing">
        <script>

    function addToPinboard(contentId)
    {
        wanderlustWebsite.contentPinBoard.addContentToPinboard(contentId);
        //toggle our add button
        $('#addToContentPinboardBttn').toggle();
        //toggle our delete button
        $('#removeFromContentPinboardBttn').toggle();
    }

    function removeFromBasket(contentId)
    {
        wanderlustWebsite.contentPinBoard.removeContentFromPinboard(contentId);
        //toggle our add button
        $('#addToContentPinboardBttn').toggle();
        //toggle our delete button
        $('#removeFromContentPinboardBttn').toggle();
    }
</script>

<div class="socialContainer"> <!--container-->
    <div class="row"> <!--no-gutter-->
        <div class="col-lg-11 col-md-11 col-sm-10 col-xs-10">
            <div class="socialPanel"></div>        
        </div>
        <div class="col-lg-1 col-md-1 col-sm-2 col-xs-2">
            <div class="contentPinBoard">
                <button id="addToContentPinboardBttn" class="pin-it-icon" onclick="addToPinboard(20767)"></button>
                <button style="display:none;" id="removeFromContentPinboardBttn" class="remove-pin-it-icon" onclick="removeFromBasket(20767)"></button>
            </div>
        </div>
    </div>
</div>
    
    </div>
    
    
    
    <h1>How to see the Northern Lights on a budget</h1>
    <p class="standfirst">Want an unforgettable trip on the cheap? You don&#39;t get much more spectacular than the Northern Lights – here&#39;s how to see them for less than &#163;250 (yes, really!)</p>
    
    <p>How did Örjan, a gruff, weathered man in his 50s, explain his system for rating northern lights displays? A one out of ten, he said, was a faint smudge in the sky. A perfect ten was when the lights hung around you, 360 degrees, shimmering and cascading like a celestial waterfall. “It only happens every four years or so. And if I see them I don’t tell anyone. People would lose their minds.” <br> <br> I nodded sagely. To the local Sámi, the lights represent the spirits of ancestors; pointing at them was regarded as bad luck. “Not the Sámi!” he replied, incredulously. “The tourists!” That would be the people spending thousands of pounds to catch a glimpse of such a wonder. I was in Abisko on the cheap – and I’d still be teed off if he didn’t tell me.</p>
<h3>The blue hole</h3>
<p>I was staying at the hostel run by Örjan and his sons, Tomas and Andreas, in Abisko Östra in Swedish Lapland. It was part of my attempt to see if it was possible to experience the northern lights on a budget of £250. I’d settled on Abisko because it was cheap to get to, cheap to stay in and regarded by many as the best place in the world to see the aurora. There’s a ‘blue hole’ in the sky over the town lake, apparently, that scientists say keeps the sky clear here even when it’s overcast in surrounding areas. <br> <br> <noscript data-slimmage="true" data-img-src="https://cdn2.wanderlust.co.uk/media/2906/magazine-134.jpg?width=460&amp;slimmage=true" data-img-alt="Sunset at Kiruna near Abisko (Shutterstock)"><img src="https://cdn2.wanderlust.co.uk/media/2906/magazine-134.jpg?width=460&amp;slimmage=true" alt="Sunset at Kiruna near Abisko (Shutterstock)"></noscript><br> <em>Sunset at Kiruna near Abisko (<a rel="noopener noreferrer" href="http://www.shutterstock.com/pic-173516927/stock-photo-arctic-winter-wonderland-sunset-at-kiruna-near-abisko-sweden-christmas-winter-holiday.html?src=pNPJoHNHsL6R9c857uUwIQ-1-3" target="_blank">Shutterstock</a>)</em><br> <br> In keeping with my budget theme I’d arrived the day before by bus from Kiruna. It dropped me in front of the MackåMat in Abisko Östra, a combined petrol station, general store, restaurant and pub overlooking frozen Torneträsk lake and the mountain range to the north. Östra is the dowdy practical sister of Abisko Turiststation, the more glamorous, snowbunny resort 2km to the west. As well as the MackåMat, Abisko Östra has a supermarket, a school and a smattering of quaint clapboard houses painted either red, brown or yellow. It may be utilitarian and functional but it’s still surrounded by the same spectacular wilderness. <br> <br> My hostel, Fjälturer, sat on a hill; snowshoes and cross-country skis hung on the outside wall while the staircase was lined with thermal jumpsuits and snowboots. Tomas explained that I was free to use any of the gear during my stay. “We also have a sauna,” he said. “You have to use it naked.” Nakedness cuts down on bacteria, apparently. <br> <br> <br> <br> It was a rare overcast evening, so I asked Tomas what people did for fun. “Beer and sauna nights, organised on Facebook,” he told me. However, the next one wasn’t until Saturday, so he suggested I go back to the MackåMat. I ate reindeer linguine in a lounge bar with dim lights and dark panelled walls; coverage of the Winter Olympics played on a television hung high in a corner. The clouds remained, so the huge photo of swirling green aurora that decorated the bar’s ceiling was the closest I got to seeing the lights that night. But I had tried reindeer. (It tastes like venison, in case you’re wondering.)</p>
<h3>Stocking up</h3>
<p>While the general store at the MackåMat was where locals shopped for outdoor gear, Coop Lapporten was where they bought groceries, posted letters and picked up their prescriptions. For me, it was the key to eating affordably during my stay. <br> <br> <noscript data-slimmage="true" data-img-src="https://cdn2.wanderlust.co.uk/media/2907/magazine-235.jpg?width=460&amp;slimmage=true" data-img-alt="National park Abisko in winter (Shutterstock)"><img src="https://cdn2.wanderlust.co.uk/media/2907/magazine-235.jpg?width=460&amp;slimmage=true" alt="National park Abisko in winter (Shutterstock)"></noscript><br> <em>National park Abisko in winter (<a rel="noopener noreferrer" href="http://www.shutterstock.com/pic-241782187/stock-photo-national-park-abisko-in-winter.html?src=pNPJoHNHsL6R9c857uUwIQ-1-14" target="_blank">Shutterstock</a>)</em><br> <br> I love wandering around supermarkets when I travel; I love searching for unusual, exotic items, and get a juvenile thrill from everyday products with silly or rude names. Coop Lapporten didn’t disappoint. I found vacuum-sealed reindeer steaks and chocolate bars called Plopp and Kex. As well as pasta, broccoli, cheese and chocolate, I bought Swedish meatballs, a smoked cod roe paste called Kaviar, a packet of vinyl-sized crispbread wafers and a couple of bottles of Julmust, a festive root beer-like drink known as Christmas Sap that was reduced in price because Christmas was well and truly over. <br> <br> The girl scanning my items was particularly impressed that I’d bought the crispbread. “They’ve got a hole in the middle, you know,” she said. “You slot them onto a pole that hangs across the kitchen.” She told me that she used to make them with her grandmother, using a <em>kruskavel</em>, a knobbly rolling pin, to make the distinctive dimples. Wafers would be taken down as needed, and replaced when the next batch were made, following harvest or in the spring when frozen river waters began to flow again. <br> <br> The tube of Kaviar caught her attention too. “Oh, you must get some eggs,” she said. “Hardboiled, on the crispbread, with Kaviar on top. It’s delicious.” <br> </p>
<h3>Snow patrol</h3>
<p>Shopping done, and the sky still crisp and clear, I decided to do something active. <br> <br> There is no shortage of things to do in Abisko. For example, it is the head of the Kungsleden Trail, a 450km walk with huts every 20km or so that can be followed in both summer and winter. There’s the Naturum visitor centre, run by the Swedish Environment Agency, which explains about local flora and fauna; there’s a canyon that can be explored, and a chairlift up Mount Nuolja. If you have the cash, you can also go dogsledding, snowmobiling or ice fishing. <br> <br> I decided to take advantage of my hostel’s complimentary gear and go snowshoeing. Once I figured out how to put the snowshoes on, I was surprised by how much difference they made. Earlier in the day I had ventured out to see the huskies in their kennels, and found myself struggling through a mini snowdrift like I was Scott of the Antarctic. Now I was skipping across the white, heading towards the mountains and their stubble of bare beech trees at a great rate of knots. <br> <br> <noscript data-slimmage="true" data-img-src="https://cdn2.wanderlust.co.uk/media/2908/magazine-334.jpg?width=460&amp;slimmage=true" data-img-alt="Husky sledding dog (Shutterstock)"><img src="https://cdn2.wanderlust.co.uk/media/2908/magazine-334.jpg?width=460&amp;slimmage=true" alt="Husky sledding dog (Shutterstock)"></noscript><br> <em>Husky sledding dog (<a rel="noopener noreferrer" href="http://www.shutterstock.com/pic-218015107/stock-photo-cute-husky-sledding-dog.html?src=w3oVVJP7ATFeAw9ytPdmrw-1-11" target="_blank">Shutterstock</a>)</em><br> <br> Tomas had suggested I start in the area at the back of the hostel, just beyond the heliport, that was marked on his handdrawn map as ‘The Unknown’. Here I would find a number of easy, flat trails. Walking in snowshoes, he said, was like walking on sand, but with poles to help your balance; it only got tricky on rough terrain or going down steep slopes. <br> <br> The trails he suggested had neither, just the odd stand of pine trees, heavy with snow, and the occasional passing dog sled. I heard the dog sleds coming long before I saw them, the excited yelps cutting the crisp air like a knife. I stepped aside and watched them pass, the dogs running their noses along the snowdrift to cool down; I returned a nod to the musher as he whistled past. After an hour or so, I turned back towards the hostel, stopping only to watch the sun sink behind the mountains, without another human being in sight. <br> </p>
<h3>Aurora-ish</h3>
<p>Soon it was time to venture out to see the lights, the main reason for my budget Arctic adventure. Tomas had told me that the heliport was as good a place as any, offering views across the lake, so I put on every piece of clothing I’d brought with me and trudged into the -20°C cold. <br> <br> After an hour of shifting from one foot to the other and shaking my hands to keep warm, a greenish-brown smudge appeared in the sky to the east, spreading like a spilt beer, before suddenly disappearing. I waited for it to reappear, but it didn’t. <br> <br> I’d seen the northern lights. I think. <br> <br> The next morning, in the kitchen of the Fjälturer hostel, guests swapped tales of aurora sightings and showed photos of the displays they’d seen. Alan and Seth from Hong Kong had taken a series of spectacular shots down at the lake at around 1.30am. I asked what had possessed them to stay up that late. “We didn’t stay up,” Seth said. “We got up. The paper said it would be a ‘three’ at around that time.” <br> <br> <noscript data-slimmage="true" data-img-src="https://cdn2.wanderlust.co.uk/media/2909/magazine-425.jpg?width=460&amp;slimmage=true" data-img-alt="Snowshoing in Sweden (Shutterstock)"><img src="https://cdn2.wanderlust.co.uk/media/2909/magazine-425.jpg?width=460&amp;slimmage=true" alt="Snowshoing in Sweden (Shutterstock)"></noscript><br> <em>Snowshoing in Sweden (<a rel="noopener noreferrer" href="http://www.shutterstock.com/pic-12207796/stock-photo-trekking-with-snowshoes-in-the-snow.html?src=y3JlAVsCUhsdzfgDdxLlFg-1-11" target="_blank">Shutterstock</a>)</em><br> <br> He pointed to a note pinned to the notice board. Every couple of days, Tomas printed out a report from the local meteorological station that listed the likelihood of displays, their expected intensity and a rough approximation of the best time to see them. <br> <br> I admit I had deliberately steered clear of aurora websites before visiting Abisko. I didn’t want to know if the moon would be waxing or waning, or if a magnetic pulse from the sun was on its way from the sun. I had booked my trip three months earlier, based on when I could get the cheapest flights and a cheap bed in the hostel. I figured that by doing things as cheaply as possible I could increase my chances of seeing the lights by staying longer. Having said that, I was pleased to see that tonight’s display was expected to peak at the more sociable hour of 9pm. I was less pleased that the lights would be at their most intense on Sunday, two days after I left. <br> <br> I spent the afternoon attempting a snowshoe reconnaissance of the lake, before giving up and going to the local craftshop/café for a coffee. It was run by Emma, a blonde Swede who looked like Agnetha from Abba; she chatted with customers as she glued sequins to dolls. She had grown up in Abisko under the northern lights, so I asked her if she got blasé about them. “If they’re really spectacular I stop and look,” she said. “But most of the time I don’t even notice them.” <br> </p>
<h3>And the sky came to life</h3>
<p>At 8pm I made my way down to the lake. I passed the small crowd that had gathered beside the wharf, and headed out to the spot I had found earlier in the afternoon. I had barely arrived when an unearthly green light leaked out from behind the mountain range and across the sky like an alien sunrise. It skittered and flickered, danced and throbbed. By 9pm it had faded and ebbed away. I turned and walked back towards town, content that I had seen the northern lights properly. <br> <br> But the aurora hadn’t finished with me yet. By the time I hit the caravan park – perhaps the least salubrious part of Abisko – the sky came to life. Lights of varying size, shades of green and intensity came at me from all angles. Some shimmied upwards. Others swirled like lava lamps. One transformed into a prehistoric cave drawing of a fox, its endless tail sweeping around the sky. <br> <br> <noscript data-slimmage="true" data-img-src="https://cdn2.wanderlust.co.uk/media/2910/magazine-522.jpg?width=460&amp;slimmage=true" data-img-alt="Aurora Borealis Northern Lights (Shutterstock)"><img src="https://cdn2.wanderlust.co.uk/media/2910/magazine-522.jpg?width=460&amp;slimmage=true" alt="Aurora Borealis Northern Lights (Shutterstock)"></noscript><br> <em>Aurora Borealis Northern Lights (<a rel="noopener noreferrer" href="http://www.shutterstock.com/pic-187378241/stock-photo-aurora-borealis-northern-lights.html?src=gkvkqIqmzUAyqAc3tH1eFw-1-42" target="_blank">Shutterstock</a>)</em><br> <br> When I reached town, it was like a scene from <em>Ghostbusters</em>. The aurora appeared out of the top of buildings like ectoplasm, twisting above Abisko before making a dash for the mountains. At the hostel, guests gathered outside laughing, clapping and, I’m afraid to say, pointing like overgrown children. Was this what Örjan had meant when he said the aurora made people lose their minds? <br> <br> Eventually the lights ebbed away, drifting off to play over another part of the northern skies. Maybe they would return. If I ran into Seth and Alan they would probably tell me where and when. But I felt that now I had seen them – really seen them – I could go to bed, content that I had got my £250’s worth. <br> <br> But the next morning I woke to what felt like a different Abisko, one buffeted by high winds and closeted by cloud. The wind had blown the top layer of snow off the lake and now it was the exposed chilly blue of a Glacier Mint. <br> <br> Return flights from Kiruna to the UK had proved expensive, so I’d found a cheap fare home from Stockholm instead; my overnight train to the capital left at 2.19pm. On the way to the station I ran into Örjan and asked him how he rated the display the night before. “Eight out of ten,” he said, matter-of-factly. <br> <br> I had thought it was the most amazing thing I’d ever seen. Maybe he was right to keep a ten to himself.<br> <em><br> </em></p>
<h3><em>Aurora for under £250 – Did we do it? </em></h3>
<p><em>Yes – almost... The author travelled to Swedish Lapland at his own expense, flying via a budget airline, staying in a hostel and largely cooking his own meals. He hoped to do the entire trip for £250, but ended up spending £267.74 after treating himself to a night out at the local pub for a plate of reindeer linguine and a half pint of beer.</em><br> <br> <br> <em>Main image: Northern Lights over trees (<a rel="noopener noreferrer" href="http://www.shutterstock.com/pic-170238512/stock-photo-aurora-borealis-northern-lights-over-trees.html?src=RjgwA3NWi70bMTC7qCCJPA-1-32" target="_blank">Shutterstock</a>)</em></p>
    	
    <div class="moreContentTabCtrl">

    <!-- Nav tabs -->
    <ul class="nav nav-tabs" role="tablist">
        <li role="presentation" class="active"><a href="#related" aria-controls="related" role="tab" data-toggle="tab">Related Content</a></li>
        <li role="presentation"><a href="#mostPopular" aria-controls="mostPopular" role="tab" data-toggle="tab">Most Popular</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="related">
            <div id="relatedContentListContainer"></div>
        </div>
        <div role="tabpanel" class="tab-pane" id="mostPopular">
            <div id="mostReadListContainer"></div>
        </div>
    </div>

</div>




<div id="tripFinderHolderContainer" class="tripFinderHolderContainer"></div>

    <script>

    //only inject trips if we have none already
    if ($('.tripFinderQuickSearch').length <= 0) {

            var html = '<div class="container-fluid">';
            html += '<div class="row no-gutter tripFinderRow">';
            html += '<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">';
            html += '<div class="boxedHeader">';
            html += '<span class="headerContainer">Now take me there</span>';
            html += '</div>';
            html += '</div>';

            html += '<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">';
            html += '<div class="row no-gutter">';

            var destination = '';
            if (wanderlustWebsiteTagging.destTags != null && wanderlustWebsiteTagging.destTags.Values.length > 0) {
                var index = 0;
                if (wanderlustWebsiteTagging.destTags.Values.length > 1) {
                    index = wanderlustWebsite.utilities.generateRandomNumber(0, wanderlustWebsiteTagging.destTags.Values.length - 1);
                }

                destination = wanderlustWebsiteTagging.destTags.Values[index];
            }

            var triptype = '';
            if (destination == '' && wanderlustWebsiteTagging.triptypes != null && wanderlustWebsiteTagging.triptypes.Values.length > 0) {
                var index = 0;
                if (wanderlustWebsiteTagging.triptypes.Values.length > 1) {
                    index = wanderlustWebsite.utilities.generateRandomNumber(0, wanderlustWebsiteTagging.triptypes.Values.length - 1);
                }

                triptype = wanderlustWebsiteTagging.triptypes.Values[index];
            }

            html += '<div class="tripFinderQuickSearch" data-grp="527783" data-dest="' + destination + '" data-triptype="' + triptype + '" data-act="" data-number="5" data-selectedCurrency="GBP"></div>';
            html += '</div>';
            html += '</div>';
            html += '</div>';

            $('#tripFinderHolderContainer').html(html);

            wanderlustWebsite.tripFinder.processQuickSearch();
    } else {
            //just call processQuickSearch on what we've got
            wanderlustWebsite.tripFinder.processQuickSearch();
    }
    </script>


<script>
 var nextSlotId = 1;
 var paragraphModelIntervals = 10;
 var rowsModelIntervals = 10;
 
 function generateNextSlotName() {
   var id = nextSlotId++;
   return 'adslot' + id;
 }
    
 function injectAdSlot(elementType, insertOn, rowInsert) {
     
   console.log('inserting ad on element', insertOn);
    // Generate next slot name
   var slotName = generateNextSlotName();
   
   // Create a div for the slot
   var $slotDiv = $("<div>", {"class": "adSlot dynamicAdSlot"});
    var $div = $("<div>", { id: slotName });
    $div.appendTo($slotDiv);

   //var slotDiv = document.createElement('div');
   //slotDiv.id = slotName; // Id must be the same as slotName
   var appendee = elementType + ':eq('+insertOn+')';
   if (rowInsert)
   {
       console.log('appendee', appendee);
       $($slotDiv).appendTo(appendee);
   }else
   {
       $($slotDiv).appendTo(appendee);
   }
   
   //$(appendee).append($slotDiv);
   //document.body.appendChild(slotDiv);
     
    // Define the slot itself, call display() to 
   // register the div and refresh() to fetch ad.
   googletag.cmd.push(function() {
     var slot = googletag.defineSlot('/12852463/MultiSize_Slot_One', [[970, 250], [336, 280], [300, 250], [728, 90], [320, 100]], slotName).
         defineSizeMapping(adSlotMapping).
         //setTargeting("test","infinitescroll").
         addService(googletag.pubads());

     // Display has to be called before
     // refresh and after the slot div is in the page.
     googletag.display(slotName);
     googletag.pubads().refresh([slot]);
   }); 
 }
 
 function injectAdsParagraphModel()
 {
     var pCount = $('.bodyContent p').length;
     var adCount = pCount / paragraphModelIntervals;
     var pInsertOn = paragraphModelIntervals;
     
     for(var i=1;i<adCount;i++)
     {
         injectAdSlot('p', pInsertOn, false);
         pInsertOn += paragraphModelIntervals;
     }
     
 }
 
 function injectAdsRowsModel()
 {
     //only insert on RTE sections and only when full width columns
     var pCount = $('.grid-section .col-md-12 .rteSection p').length;
     var adCount = pCount / rowsModelIntervals;
     var insertOn = rowsModelIntervals;
     
     for(var i=1;i<adCount;i++)
     {
         injectAdSlot('.grid-section .col-md-12 .rteSection p', insertOn, true);
         insertOn += rowsModelIntervals;
     }
     
 }
 
    
</script>

<div class="smartbarContainer" style="display:none;">
    <div class="navbar navbar-inverse navbar-fixed-bottom">
        <div class="container-fluid">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#footer-body">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="footer-body">
                <ul class="nav navbar-nav dropdown-onhover">
                    
                    <li class="editorsPicksContainer"><a href="#">Editors Picks</a></li>
                    
                    <li class="justForYouContainer"><a href="#">Just for you</a></li>
                    <li class="mostReadContainer"><a href="#">Most Popular</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script>

    $(document).ready(function () {

        //wanderlustWebsite.smartbar.populateReadMoreTopics(JSON.stringify(wanderlustWebsiteTagging));

        wanderlustWebsite.smartbar.populateEditorsPicks([{"name":"5 things to do in Swedish Lapland when the Northern Lights don't show","udi":"umb://document/6eda3d694f794dc49e0b06c14b388e20"},{"name":"7 stylish ways to see Iceland's northern lights","udi":"umb://document/5841bffd963f4c90b3367dd7b0051891"},{"name":"Novel ways to see Norway's Northern Lights","udi":"umb://document/06ef27e67ed942328ab8cf3022738859"}]);

        //wanderlustWebsite.smartbar.populateEventsAndOffers(JSON.stringify(wanderlustWebsiteTagging));

        wanderlustWebsite.smartbar.populateJustForYou(20767);

        wanderlustWebsite.smartbar.populateMostRead();

        setTimeout(function () {
            $('.smartbarTopicItem').matchHeight();
        }, 3000);

    });
</script>

;

    <script>
        $(document).ready(function(){
            injectAdsParagraphModel();
        })
        
    </script>                    

    
    
    <script>
        $(document).ready(function(){
           wanderlustWebsite.mostReadContent.registerRead(20767);
           wanderlustWebsite.recommendations.registerInteraction(20767);
           wanderlustWebsite.contentPinBoard.contentInPinboard(20767);
        });
    </script>

                </div>
            </div>
        </div>
    
    </div>

    </div>
        
    <script>
        $(document).ready(function () {
            //$('h1').fitText(1.0, { minFontSize: '20px', maxFontSize: '36px' });
            //$('.responsive_heading_large').fitText(1.0, { minFontSize: '20px', maxFontSize: '100px' });
            //$('.responsive_heading_homepageStrap').fitText(1.0, { minFontSize: '16px', maxFontSize: '24px' });
        });
    </script>



    
    <div class="container-fluid siteFooterContainer abovePageWrap">
    <div class="row scrollToTopContainer">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <a href="#" id="scrollToTop" class="backToTopScroll">Back to the top</a>
        </div>
    </div>
    <div class="row siteFooter">
        <div class="container">
            <div class="row siteFooterLinks">
    	    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
    		    <h4>Wanderlust Destinations</h4>
    		    <a href="http://www.wanderlust.co.uk/discover/discover-the-channel-islands-heritage-festival" target="_blank">Channel Islands Heritage Festival</a> <br>
    		    <a href="http://www.wanderlust.co.uk/discover/undiscovered-greece" target="_blank">Undiscovered Greece</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/discover-sydney-and-new-south-wales" target="_blank">Sydney and New South Wales</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/catalonia" target="_blank">Catalonia and Barcelona</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/discover-belize" target="_blank">Discover Belize</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/discover-singapore" target="_blank">Discover Singapore</a><br>
    	    </div>
    	    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
    		    <h4>Wanderlust Experiences</h4>
    		    <a href="http://www.wanderlust.co.uk/discover/walking-in-austria" target="_blank">Summer walking in Austria</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/discover-wales" target="_blank">Discover Wales</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/discover-northern-territory" target="_blank">Discover Australia's Northern Territory</a><br>
    		    <a href="http://www.wanderlust.co.uk/discover/explorers-guide-to-australia" target="_blank">Explorers Guide to Australia</a><br>
    		    <a href="http://www.wanderlust.co.uk/planatrip/types-of-trip/travel-icons/machu-picchu-and-the-inca-trail" target="_blank">Explore Machu Picchu</a><br>
    	    </div>
    	    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">		
    		    <h4>Recommended content</h4>
    		    <a href="http://www.wanderlust.co.uk/magazine/articles/destinations" target="_blank">Inspirational travel</a><br>
    		    <a href="https://jobsintravel.work/" target="_blank">Travel Jobs</a><br>
    		    <a href="http://www.wanderlust.co.uk/magazine/contributor/steve-davey" target="_blank">Travel photography advice</a><br>
    		    <a href="http://www.wanderlust.co.uk/magazine/hot-offers/" target="_blank">Hot Travel Offers</a><br>
    		    <a href="http://www.wanderlust.co.uk/magazine/contributor/dr-jane-wilson-howarth" target="_blank">Travel health advice</a><br>
    		    <a href="http://www.wanderlust.co.uk/planatrip/types-of-trip/solo-travel" target="_blank">Advice for solo travellers</a><br>
    	    </div>
    	    <div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">					
    		    <h4>Everything else</h4>
    		    <a href="https://newshop.wanderlust.co.uk/" target="_blank">Subscribe to Wanderlust magazine</a><br>
    		    <a href="http://www.wanderlusttravelmedia.com/" target="_blank">Advertise with us</a><br>
    		    <a href="http://www.wanderlust.co.uk/magazine/competitions/" target="_blank">Competitions</a><br>
    		    <a href="http://www.wanderlust.co.uk/mywanderlust/" target="_blank">Share your travel experiences</a><br>
    		    <a href="http://www.worldguideawards.com/" target="_blank">Wanderlust World Guide Awards</a><br>
    		    <a href="http://travelphotocompetition.wanderlust.co.uk/" target="_blank">Wanderlust Photo of the Year</a><br>
    		    <a href="http://www.wanderlust.co.uk/magazine/awards/wanderlust-travel-awards" target="_blank">Wanderlust Travel Awards</a><br>
    	    </div>
    	    </div>
    	    <div class="row">
    	        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
    	            <div class="bottomLinks">
    	                <a href="/about-us/">About Us</a> | <a href="/system-pages/terms-and-conditions/">Terms & Conditions</a> | <a href="/system-pages/privacy-policy/">Privacy Policy</a> | <a href="https://cms.wanderlust.co.uk/about-us/contact-us/">Contact</a> | <a href="mailto:website@wanderlust.co.uk?subject=Report a problem">Report a problem</a>
    	            </div>
    	        </div>
    	    </div>
    	    <div class="row">
    	        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
    	            <div class="copyrightNotice">
    	                © Copyright Wanderlust, 2017
                    </div>
    	        </div>
    	    </div>
	    </div>
    </div>
</div>

<script>
    $(document).ready(function () {
        $('#scrollToTop').on("click", function () {
            window.scrollTo(0, 0);
        });
    })
</script>
    
    <script>

    $(window).load(function () {
        $(document).on('click touchstart', '.navbar .dropdown-menu', function (e) {
            e.stopPropagation();
        })
    });

    $(document).ready(function () {

        var menu = $('.navSection');
        var origOffsetY = menu.offset().top;
        var inShrinkMode = false;
        
        function scroll() {
            if ($(window).scrollTop() >= origOffsetY) {
                if (!inShrinkMode)
                {
                    $('.navSection').addClass('navbar-fixed-top');
                    $('.bodySection').addClass('siteContent-navbar-padding');
                    $('.navbarBrand').show();
                    //$('.secondary-navbar').hide();
                    $('.smartbarContainer').fadeIn("slow");
                    inShrinkMode = true;
                }
            } else {
                if(inShrinkMode)
                {
                    $('.navSection').removeClass('navbar-fixed-top');
                    $('.bodySection').removeClass('siteContent-navbar-padding');
                    $('.navbarBrand').hide();
                    //$('.secondary-navbar').show();
                    $('.smartbarContainer').hide();
                    inShrinkMode = false;
                }
            }


        }

        document.onscroll = scroll;

        wanderlustWebsite.contentPinBoard.totalItemsInBoard();

        //function that vertically aligns the ad slots once ads have been rendered
        googletag.cmd.push(function () {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                $('.adSlot>div').each(function (index) {
                    var adSlotHeight = $(this).parent().height();
                    var adHeight = $(this).height();
                    var padding = (adSlotHeight / 2) - (adHeight / 2);
                    $(this).css("padding-top", padding);
                });
            });
        });

        $(".socialPanel").jsSocials({
            showLabel: false,
            //showCount: "inside",
            shares: ["twitter", "facebook", "googleplus", "pinterest", "email"] 
        });
    });

</script>
    <!-- Adwords retargetting options -->
    <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1056600385;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1056600385/?guid=ON&amp;script=0">
        </div>
    </noscript>
    
    
    
</body>
		
</html>
